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Welcome 

Welcome to Gradience® FMLA Tracker for tracking employee FMLA. Please visit 
www.gradiencesupport.com to locate helpful how-to documents.  
 
Software Features  
 
Annual licensing – Because Gradience FMLA Tracker contains dated legal content, 
annual licensing is required. However, when legal content changes arise during a version 
life cycle, we offer timely, FREE updates you can easily download. Of course, we 
encourage you to purchase annual upgrades so you have the latest enhancements, newest 
features and current legal content. Purchase an annual maintenance plan to protect your 
investment at a discount  
 
Easy, PC installation – We designed Gradience to be simple to install and get running, 
even for a large client-server system.  
 
Password Security and Database Encryption – Anyone who uses the program must 
have a login ID and password, and you can set different access levels for each user. This 
feature provides peace of mind that your data are safe.  
 
Data import – If you already have information from a spreadsheet or other program, you 
can save time setting up Gradience® FMLA Tracker by importing it.  
 
Calendar – Entering FMLA time-off is easy! Just two clicks and you’re done. You also can 
enter unlimited notes.  
 
Reminders – Set pop-up reminders for important tasks and events.  
 
Reports – You can choose from a variety of standard reports and change options to get the 
information you need. Export information to other file formats such as RTF, Excel, PDF and 
more! Plus, you can build your own reports with the powerful Custom Reports module 
included.  
 
Automatic backup – Gradience FMLA Tracker can make sure you have a backup of your 
important employee information each time you close the program. With the included DB 
Monitor and DB Maintenance utilities, you also can schedule server backups and perform 
routine database maintenance quickly and easily.  
 
Unlimited employees – This application lets you manage FMLA records for an unlimited 
number of employees.  
 
SmartUpdates by ComplyRight – This feature automatically notifies you when new, 
compliance related updates are available for download from our support site.  



 

Unlocking the Demo 

New Installation  
 
You can unlock your installation immediately or run any Gradience application in Demo 
mode. Here’s how:  

• During the installation of any Gradience application, you will be prompted to enter your 
Product Key in the Product Key window.  

• Enter the Product Key if you have it in the Product Key field or click Next to continue 
installing the application to run Gradience in Demo mode.  

• After running the applications in Demo mode, you will be reminded periodically of the 
Demo trial period remaining and the option to purchase Gradience.  

 
Previous Installation 
 
If you already have installed FMLA Tracker and are running it in Demo mode, you can 
unlock it by following these steps:  

• Open Gradience FMLA Tracker.  

• Click Help (next to Reports) and, when the drop-down menu opens, click on Alter 
Current Product License.  

• Click Edit Key and enter the Product Key you received with your purchase. This will be 
inside the Gradience CD QuickStart Installation Guide. 

• Click OK. If the confirmation message does not appear, verify that you entered the correct 
key. The Product Key is not case-sensitive.  
 
Note: There is a different Product Key for each Gradience software product.  



 

System Requirements 

Minimum  

• Windows XP Professional (SP2), Windows 2003 Server or Windows Vista  

• Pentium IV or higher Processor  

• 512 MB available RAM (Random Access Memory)  

• 60 MB available hard disk space  

• CD-ROM drive  

• SVGA monitor with 1024 x 768, High Color or higher  

• Windows-compatible graphics quality printer  



 

Network Requirements 

Windows-based Server or PC – The included Firebird database is not compatible with a 
non-Windows-based operating system, such as Novell. However, you may run the 
database on a Windows-based server or PC connected to a non-Windows-based network  
 
Server with a static (persistent) IP address – PC or Server where the database resides  
 
Proper user license – The database will allow only the purchased number of users to be 
connected at any one time to the database. Wide-Area Networks (WAN) requires a Site 
license allowing an unlimited number of simultaneous connections to the database. The 
Product Key can be found in the QuickStart Installation Guide.  
 
You may install the software from a CD or from a downloadable installation file from 
www.gradiencesupport.com.  



 

Installation Options 

1. For information on all your installation options, please go to www.gradiencesupport.com. 
Click Register Now; enter the required information, and click Submit.  
 

2. Once registered, return to the previous screen and click Log in now.  
 

3. Under Knowledge Base, click Browse.  
 

4. Under Categories, click General.  
 

5. Once again, under Categories, click Installation.  
 

6. Under Articles, click Installing Gradience Pro/Enterprise Software.  



 

License Options 

Your license is determined by the product key you have entered. There are two license 
options available:  

• The Professional License allows up to five users to run the program at the same time 
while connected to a single, common database.  

• The Enterprise/Site License allows any number of users to run the program at the same 
time while connected to a single, common database from a single site/location.  

 
To move from Professional to Enterprise, follow these steps: 

1. From within the program, click Help > Alter Current Product License.  
2. Enter the product key into the field and click OK.  



 

Terminal Services & Gradience 

We do not offer technical support for Gradience software that has been installed on a 
Terminal Server. Gradience was designed to be run in a Windows environment.  

  

Although we have not tested our software on a Terminal Server, we have spoken to some 
customers who successfully run Gradience on a Terminal Server.  

  

Note: TimeStation currently is not compatible with Terminal Services.  

  

Standard Client/Server installation on a Terminal Server 

Install the Gradience product on the Terminal Services Server using the Add/Remove 
programs in the Control Panel.  

  

On the server where Gradience is installed, go to Start, Run and enter: hrware.ini. This 
will bring up Notepad with the following info:  

[HRWARE]  

Server=Localhost  

Path=C:\Program Files\GNeil Software\Data\HRWare.gdb  

  

Change the server information from:  

SERVER=LOCALHOST to SERVER=127.0.0.1.  

Even though Localhost is the same as the IP Address of 127.0.0.1, we have found that, in 
many cases, you will need to enter the IP Address instead of the name.  

  

We also have found that the User would need to be logged on to the Terminal Service with 
administrative rights. Without administrative rights, our database engine (Firebird 1.5) will 
not function, and the user will not be able to access the database file.  

  

This suggests that an admin user has privileges to system files/DLLs that a standard user 
would not.  



 

Checklist 

When you first open FMLA Tracker, a checklist will appear on the screen. Use the Checklist 
to enter preliminary information during the Initial Setup.  

When finished, check the box in the lower left corner. You can always access the Checklist 
by clicking Help > Checklist.  
 

 
 
 

1. Change Administrator Password  
This allows you to establish user rights within the program.  
 
 

2. Set up Global and FMLA Preferences  
This allows you to establish global functional defaults.  
 
 

3. Set up Locations and Departments 
This allows you to establish all of your locations and departments.  
 
 

4. Enter Employee Data 
This allows you to enter employee names, Social Security numbers (optional), Hire Date, 
Hours Worked in a typical day, Title, Location, Department, Status (Active, Inactive, 
Terminated) and other relevant employee data.  
 
 

5. Add Additional Users 
This allows you to set up security access for additional users.  



 
 
 

6. Getting Started 
This provides step-by-step instructions on where to begin and helps you set FMLA defaults 
for your organization.  



 

Setup User Security 

Option One: Set up “NEW” User Security  

  

Option Two: Duplicate the User Security of another user (See Note at the bottom of 
these instructions.)  

  

Option One: Set up “NEW” User Security  

1. From any screen, click on Settings and then on User Security.  
2. Click New; enter a new Log In; enter a new Full Name; enter a new Password and Verify 

Password.  
Feature Access  

By default, the Detail button (not Employee Detail) will be depressed. A feature list 
associated with the Detail button will appear at the lower right. These are the features that 
are common to all Gradience Pro/Enterprise programs.  

  

1. Click on each item individually in the Access Rights column. The item will highlight and a 
down arrow will appear.  

2. Click on the down arrow. A drop-down menu will appear.  
3. Click on the selection that provides the appropriate level of access. Repeat this for each 

item on the list of features.  
Set up User Security for the Gradience Suite 

You will have a button on your screen for each Gradience program installed:  

• Gradience Attendance  

• Gradience Records  

• Gradience TimeClock  

• Gradience FMLA Tracker  
Click each of these buttons respectively and repeat steps 1, 2 and 3 directly above. This 
will inform the database as to the level of access this person will have for each program 
loaded. Do this only once.  

  

Now click the Location/Department button and ensure that the appropriate Locations and 
Departments are checked. If you wish to have access to selected features for all locations 
and departments, you will need to check them all.  

  

Option Two: Duplicate the User Security of another user  

1. Click Settings > User Security and highlight the user whose rights are to be duplicated.  
2. Click the double-green checkmarks (Save as) button at the top. A pop-up window will 

open.  
3. Enter the new login; enter the name of the new user; enter the new password and enter 

the password again.  
4. Click Save.  

Note: To nearly duplicate another user’s security settings, follow the steps in Option Two, 
but before saving, change the access rights to those features that need to be restricted or 
enhanced. Then click Save. 

  

IMPORTANT! 
Click Settings > Global Preferences > General Settings. Be sure to check Allow use of 
Forgotten Password Utility. By checking this, you can be assisted in just a few minutes 
over the phone if you have forgotten your login or password. 

  



 
If it is not checked, the only way to regain access is to go to www.gradiencesupport.com. In 
the Ask a Question section, click on submit your question. This will enable you to send the 
backup to Tech Support.  

  

Tech Support will generate a generic login and password for you to use. This process will 
take a minimum of 24 hours.  



 

Setup Global Preferences 

1. Click Settings > Global Preferences > Company Info. 
  

• Enter company name and address.  

• Enter Company Logo, Click Assign New Logo and navigate to and select the file 
containing the logo. It must be no greater than 200 x 200 pixels. 
 
 

2. Click General Settings. 
 
 

• Allow use of Forgotten password utility 
Be sure this is checked. If you forget your password, contact Gradience Tech 
Support at 888-925-7740. They will help you gain access in a matter of moments.  
 
If this is unchecked, do the following: 
Go to www.gradiencesupport.com. In the Ask a Question section, click on submit 
your question. This will enable you to send the backup to Tech Support.  
 
 

• Forced Writes for Interbase 
Normally when data are entered, the data reside in memory momentarily (perhaps 
as long as several minutes) before being sent to the database. Should your 
computer crash during that time, the data may be lost before reaching the database. 
When checked, this feature enables data to be sent to the database more rapidly.  
 
 

• Prompt for Backup on exit  
When checked, this simply enables a prompt for backup to appear upon closing the 
program. We recommend you back up your data daily; so having this checked is 
ideal.  
 
 

• Default Hour in a day 
Full time – indicates the default number of hours in the typical workday for full-time 
employees.  
Part time – indicates the default number of hours in the typical workday for part-time 
employees.  
 
 

3. Click Report Options and check the appropriate items. 
 
 

• Print Preview - When checked, allows you to preview before printing.  

• Header Bold - When checked, allows header titles to be bold.  

• Header Line - When checked, puts a line under header titles.  

• Header Shade - When checked, shades the location or department row.  

• Data Line - When checked, allows lines to separate data information.  

• Print SSN - When checked, allows social security numbers to appear on reports.  

• Print Picture - When checked, allows photos to print on reports.  



 
• Print Totals - When checked, allows totals to display on reports. 

 
 

4. Click FMLA. 
 
 

• Enter the name of your FMLA Contact.  

• Enter the FMLA Contact Information.  

• Enter the FMLA Poster Location(s). – You may enter up to 80 characters in this 
field.  

• Enter your functional defaults.  
 
 

5. Click Fingerprint Reader.  
Check Enable Fingerprint Reader if you plan to use it as a means of opening the 
software. You will need to have installed the fingerprint reader and followed the setup 
instructions that come with it. Adjust the settings as needed.  



 

Setup Locations and Departments 

1. Click on Settings > Location/Department.  
 
 

2. With Locations already selected, click New; enter the name of the new location and click 
Save. All of the departments that have been created thus far will be made available to the 
new location. Check those departments that are appropriate to the new location and leave 
unchecked any departments that do not apply to the new location.  
 
 

3. To create a new department, click Departments and then click New. 
 
 

4. Enter the name of the new department and click Save. It will be available to all locations. 
Assign as needed by checking the new department for each location for which it is valid. 
Leave it unchecked for those locations for which it is not valid.  

  

Note: After creating new Locations or Departments, you need to refresh the Employee 
Detail screen for them to be available. To do so, look to the upper right. Just under the 
Gradience logo, click the black X in the white box.  

  

Tip:A quick and easy way to enter locations or departments is to take advantage of the 
convenient shortcuts in the center of the Employee Detail screen. You may click on Add 
Location to enter a location. Click Add Department to enter a department.  
 

 



 

Enter Employee Data 

1. From within the program, click on Employee Detail on the left. 
 
 

2. In the upper right, click New. 
 
 

3. Enter data into the required fields. (You can use the TAB key to move from field to field or 
hold down the SHIFT key and press TAB to move the cursor backward.)  

The required fields are:  

•••• First and Last Name  

•••• Hire Date  

•••• Work Status  

•••• Employment Status  

•••• Location  

•••• Department  
Hours (Day and Week) are the number of hours “this” employee works for a typical 
workday and workweek.  

  

Note: When entering an absence code on the calendar for “this” employee, it will default to 
a value equal to the Day Hours entered for “this” employee. When used, absence code 
values may be altered to any number of hours, down to the thousandth of an hour.  



 

Getting Started in FMLA Tracker 

1. Click Settings > Global Preferences > FMLA.  
 
 

2. Enter your FMLA Contact name and FMLA Contact Information phone/e-mail.  
 
 

3. Enter the FMLA Poster Location(s) – up to 80 characters and enter your FMLA defaults.  
Before Entering Employees, set up your Locations & Departments.  

1. Click Settings > Locations/Departments > New, select New Location, enter the name of 
a location and click Save.  
 
 

2. Click New, select New Department and enter the name of a department and click Save. 
Repeat to add more departments. 
 
 

3. Put checks in the boxes next to the departments belonging to each location. Close and 
reopen the program. 

Enter Employees. Click Employee Detail > New and enter data. The required fields are: 
First Name, Last Name, Hire Date, Work Status, Employment Status, Location and 
Department. 

  

Using Gradience FMLA Tracker: The following is just an overview. Use Tip Sheets for 
more clarification.  

1. When an employee requests FMLA, click Forms > Employee Leave Request. Print the 
form for the employee to fill out.  

2. When the form is returned, select his/her name and click Leave Request Details > New. 
Make your entries and click Next.  

3. On the Eligibility Check screen, use a Smart Tip to check what applies. Click Eligibility. 
If he/she is eligible, click Next.  

4. Use a Smart Tip to fill out the Company Response (Eligibility) screen. Click Preview 
and print the form as a PDF.  
Note: You must provide the employee a Company Response (Eligibility) within 5 days of 
your becoming aware of the need for FMLA leave, which may not necessarily be 5 days 
after receiving a Leave Request Form. If you request certification, you must allow the 
employee up to 15 days to produce it.  

5. Use a Smart Tip to fill out the Company Response (Designation) screen. Click Preview 
and print the form as a PDF.  
Note: You have up to 5 days after receiving proper certification to provide the employee a 
Company Response (Designation). If a certification or additional information is not 
required, you must provide the Company Response (Designation) together with the 
Company Response (Eligibility).  

6. If you wish to maintain a record of pertinent dates, click Document Dates; make your 
entries and click Save.  

7. If you wish to view any forms you already have printed, click Print History. You may print 
again if you wish.  

Need Help? 

1. Go to www.gradiencesupport.com. Click Register Now; enter the required information and 
click Submit.  

2. Once you’re registered, click your “back” button to return to the previous screen and click 
Log in now.  



 
3. Under Knowledge Base, click Browse, click a Category, Click a Category again, choose 

an Article and select a topic.  
4. You also can go to the Ask a Question section and click on submit your question.  

Professional Services 

Get your software up and running so you can get back to business. 
Whether you need general directions setting up the program, assistance in customizing 
your program to meet your needs or just need someone to walk you through day-to-day 
operations, our software experts can guide you every step of the way at an affordable price. 
Call 888-925-7740 and ask about Professional Services.  

• Save time and money 

• Learn without leaving your office 

• Customized training for your company 

• Become more efficient and productive 



 

The Menu Bar 

File Menu  

  

Maintenance -> Backup Database – This lets you perform a database backup while 
running the program. 

Import Data – Imports basic employee data into the Gradience database.  

Export Data – Exports basic employee data from the Gradience database.  

Delete Employee – Deletes an employee from the Browse or Employee Detail screens.  

Exit 

MRU List (Most Recently Used List) – Allows you to quickly select an employee by 
clicking on his or her name.  

  

View Menu  

  

Filter Page – Gives other options for sorting and filtering (hiding) employees.  

Open Reminders – Brings up all open reminders (those not checked as resolved).  

Checklist – Displays Checklist screen that helps you set up the program.  

Welcome – Displays initial Welcome screen that pops up when you first run Gradience 
Records.  

  

Settings Menu 

  

User Security – Allows you to set user access to features, locations/departments and 
employees.  

Global Preferences – Allows you to set program preferences such as Company Info, 
Report Options and other options.  

Guest Users – Allows you to set up user access for connection through an ODBC driver.  

General Codes – Allows you to add/edit fields for most drop-down fields. Locations/ 

Departments – Allows you to add/edit locations and departments and assign departments 
to a location.  

Reports Menu – Previews and prints all of your reports. You also can access this list and 
select a report by clicking Reports on the left Feature Column.  

  

Help Menu 

  

Contents – Brings up the Help File.  

Checklist – Brings up the Setup Checklist.  

SmartUpdates – Checks for available updates.  

System Information – Displays database information and current users.  

About – Displays “full multidigit version number and current license.  

Alter Current Product License – Allows you to enter/edit product key code.  



 

Protect Your Data on a Network 

Nightly, taped backups that your server does each night “may not” necessarily capture 
your database file (hrware.gdb). In the event that your PC crashes, you stand to lose all of 
your data on that computer and, because by default your backup folder resides on your PC, 
you stand to lose all of your backups as well.  

  

Option One: Store your backups in a shared folder on your network.  

Create a folder on your server for your backups. When you run your daily backups, you can 
navigate to that folder so your backups will go into that folder on the server where they will 
be safe.  

1. Create a folder on a shared, network drive.  
2. Click File > Maintenance > Back up the Database. The Select Directory popup will 

open as shown below.  
 

 
 
 

3. In the lower right corner, under Drives; click the down arrow. A drop-down menu will open 
with list of drives.  

4. Select the shared, network drive. Folders will appear in the Directories field on the left 
side of the popup.  

5. Navigate the Directories field to the folder where you want the backup to reside and click 
OK.  

Option Two: Place the database on the server.  

Install just one program on the server. Choose “Server” installation and “Express”. If the 
IT person doesn’t want the database on the server’s C: drive, have him/her call us and 
we’ll advise. Once the program is installed on the server, a new, “blank” database will have 
been created on the server as well. From your desktop, perform a search for the database 
(hrware.gdb) on your computer. Copy it and paste it over the top of the “blank” database 
over on the server. Then, redirect (repoint) the program on your computer “to” the 
database on the server. This is done by altering your hrware.ini file.  

  

From your desktop, click Start > Run and enter hrware.ini and click OK. When the 
NotePad window opens, change PATH=Localhost to PATH= (name or IP address of the 
server). Then, click File and Save and close out of the hrware.ini file.  



 
  

 Now, when you open the program on your computer, it will be displaying the data in the 
database up on your server. Now, when your server does nightly taped backups, the 
database will be “captured”. Additionally, whenever you do a backup, the backups will 
reside on the server as well.  

  

If your computer ever crashes, all you have to do is reinstall the program on a new 
computer and “point” the hrware.ini file to the database on the server, and you’re up and 
running again.  

  

Note:Manual backups are all date and time stamped in the following manner: 
Manual_Backup_05-12-06_1530.gbk  

  

In this example, the backup was made on May 12, 2006, at 1530 hrs (3:30 p.m.). When 
searching for backups, search for *.gbk and select the most recent one listed.  



 

Protect your Data when you have no Network 

When Gradience has been installed on a PC as a standalone and you have no network, 
the program’s database (hrware.gdb) resides on that PC.  

  

If your PC ever crashes, you stand to lose all of your data on that computer, and because 
by default your backup folder also resides on your PC, you stand to lose all of your backups 
as well.  

  

You have two options. 

  

Option One: Back up your data to an external drive.  

1. Attach an external drive to your computer.  
2. Click File > Maintenance > Back up the Database. The Select Directory popup will 

open as shown. below 
 

 
 
 

3. In the lower right corner, under Drives; click the down arrow. A drop-down menu will open 
with list of drives.  

4. Select the external drive. Folders will appear in the Directories field on the left side of the 
popup.  

5. Navigate the Directories field to the folder where you want the backup to reside and click 
OK.  

  

Option Two: Burn a backup CD.  

1. Click on File > Maintenance > Back up the Database. The Select Directory popup will 
open as shown above.  

2. In the lower right corner, Click OK to back up to the default path or select an optional drive 
as explained in steps 3, 4 and 5 in Option One above. When finished, take note of the 
Backup Location and the Backup File Name; then click Close.  



 
3. Burn a copy of the backup to a CD. In the event that your computer crashes, all you have 

to do is reinstall the program on a new computer. This will create a new, blank database 
on that new computer. You then can restore your data into the new database.  

Warning!If you restore a backup into a database that already contains data, the data 
contained within the database will be overwritten by the data being restored. To protect the 
pre-existing data, perform a back up of that data first.  

  

Note:Manual backups are all date and time stamped in the following manner:  
Manual_Backup_05-12-06_1530.gbk 

  

In this example, the backup was made on May 12, 2006, at 1530 hrs (3:30 p.m.). When 
searching for backups, search for *.gbk and select the most recent one listed.  



 

Backing up Data Manually 

We recommend you back up your data regularly. Do not rely upon nightly, taped backups 
run by your server.  

  

NOTE: If you are running as a standalone where the database is on “this” computer but the 
computer is on a network, we recommend that you back up to a folder on your server. That 
way, if this computer ever crashes, your backups will not be lost. All of your backups will 
have a date and time stamp.  

  

Option One: From within the program, click File > Maintenance > Back up Database.  

• If the database is not on “this” computer, the backup will begin immediately.  

• If the database is on “this” computer, the Select Directory window will open.  

• Using the Select Directory window, navigate to where you want the backup to reside and 
click OK.  
 

 
 
 

Option Two: When prompted to back up upon exit, you may click Yes.  

• If the database is not on “this” computer, the backup will begin immediately.  

• If the database is on “this” computer, the Select Directory window will open.  

• Using the Select Directory window, navigate to where you want the backup to reside and 
click OK.  
 



 

 
 
 

Option Three: From the desktop, click Start > Programs or All Programs > Gradience > 
Maintenance > DB Monitor.  

1. Log into it as you would log into the Database Monitor.  
 

 
 
 

2.  When it opens, click Backup > Backup Now.  
 



 

 
 
 

3. Click yes to the question about running a sweep.  
 

 
 
 

4. Using the Select Directory window, navigate to where you want the backup to reside and 
click OK.  
 



 

 
 
 

5. Click File > Exit > Yes.  



 

Scheduling Backups to Run Automatically 

We recommend you back up your data regularly. Do not rely upon nightly, taped backups 
run by your server.  

  

NOTE: If you are running as a standalone where the database is on “this” computer but 
the computer is on a network, we recommend that you back up to a folder on your server. 
That way, if this computer ever crashes, your backups will not be lost. All of your backups 
will have a date and time stamp.  

  

1. From the desktop, click Start > Programs or All Programs > Gradience > Maintenance 
> DB Monitor.  

2. Enter your normal Login Name and Password to open it.  
 

 
 
 

3. Click on Backup and then click on New Backup. 
 



 

 
 
 

4. Make appropriate selections on the popup when it opens; Browse to the desired 
destination and click Save.  
 

 
 
 

5. Click File > Exit > Yes.  



 

Restoring Data 

Warning! This will overwrite your current data. Back up your current data if you plan to 
restore them later.  

  

Open your DB Monitor by double-clicking on the icon (wrench in a circle) at the bottom of 
your screen.  
 

 
 
 

  

If you don’t have the icon for your DB Monitor at the bottom of your screen, click on your 
Windows Start button > Programs or All Programs > Gradience > DB Monitor. Enter the 
same login and password you use for the program.  

  

1. When the Database Monitor opens, click on Restore.  
 

 
 
 

2. Click Browse.  
3. When the Look in popup opens, select the backup from the list or click the down arrow to 

navigate to the folder where the backup resides. All backups have a date and time stamp.  
 



 

 
 
 

4. Click Open.  
5. The backup file will appear in the upper field in the Database Monitor.  
6. Click Start Restore.  

 



 

 
 
 

7. Click Yes to the message that appears.  
8. To exit, click on File > Exit 



 

Switching from Standalone to Client-Server 

These instructions will show you how to go from running the program on a single computer 
as a standalone (database on that computer) to running it on multiple computers with the 
program at each computer sharing the same database.  

  

Steps: 

1. Install the software on the new server. If you have had your CD for several months, you 
may not be running the latest “edition” of the version you own. We recommend you 
download the latest “edition” of your version from our Tech Support website.  

2. First you need to know the “full” multidigit version number of your program. To find it, open 
the program and click on Help in the upper left next to Reports. From the menu, click on 
About. A popup window will open that will indicate the entire version number. Now you 
may either proceed to step 3 below or just click on the blue link near the bottom of the 
popup window and then proceed to step 4 below.  

3. Go to www.gradiencesupport.com. Near the bottom of the page, click on latest 
downloads.  

4. When the page changes, scroll down to the appropriate section and then to the program 
you wish to update. Click Changes to bring up a PDF that will indicate the version number 
of the latest update available for download. You must have Adobe for the PDF to open. If 
the version number is higher than the one you are currently running, click on the back 
button to return to the list of programs and click Download next to the name of the 
program you wish to update.  

Internet Explorer Users: 
After you click Download, the File Download popup will appear. Click Save. The Save as 
popup window will open. If you click Run, the update will not download. 

  

Netscape Users: 
After you click Download, the Save As popup will appear. In the Save in field, enter 
Desktop and then click Save. When downloading is complete you will have an 
“installation” file on your desktop.  
Note: Your computer may not be set to show extensions, so the (.exe) may not be visible in 
the name. 

 
 

Firefox Users: 
 Click Save File. When the download is complete, a popup window will open. Click Run.  

  

Installing the Download: Click on the file you downloaded and follow the on-screen 
prompts to install the update.  

Server Installation: 

  

1. Install it on the server doing a Server installation and then pick Custom or Express. This 
will create a new “blank” database on the new server. Jot down the location of the 
database; then return to your original workstation that had been running the program as a 
standalone.  
 
 

2. From the desktop of the original workstation where the program had previously run as a 
standalone, click Start > Run. Enter hrware.ini into the field and click OK. A NotePad 
window will open. At the top you will see the following:  
[HRWARE]  
PATH= (the path to the database)  



 
SERVER= Localhost 
Your second and third lines may be in reverse order.  
 
 

3. Edit the SERVER name from Localhost to the name or IP address of the server and, if 
necessary, edit the PATH line so it exactly matches the PATH line from the ini file at your 
original computer. This is what you jotted down on step one above.  
 
 
IMPORTANT!!!  
Do not map a drive from the client computer to the server and do not use UNC (\\). Our 
software uses TCP/IP, so be sure the drive letter on the PATH line is exactly the same as 
the “actual” drive letter on the server where the database is going to be located.  
 
 

4. Click Save and close out of NotePad. This will “point” the program on this computer to the 
new database location. There are no data there yet, so the program will not open yet.  
 
 

5. Open Windows Explorer (not Internet Explorer).  
 
 

6. Navigate to the database (Hrware.gdb), “Copy” it, Paste it into a shared folder on the 
network and close Windows Explorer.  
 
 

7. Go to the new server and navigate to the shared folder and “Copy” the database 
(hrware.gdb). 
 
 

8. Navigate to the new, “blank” database (hrware.gdb). Paste the copy of the original 
database into the same folder. This will overwrite the new, “blank” database with a copy of 
your production database.  
 
Note: When you install for the first time on additional client workstations, do a Client & 
Express installation. This will cause each new workstation to automatically “point” to the 
database that is now up on your server.  



 

Moving Your Data 

1.  Install the program on the new computer doing a Server installation and then pick 
Custom or Express. This will create a new “blank” database on this computer. Take note 
of the location of the database (hrware.gdb) and return to your client workstation(s).  
 
 

2. From the desktop of each client workstation, click Start > Run. Enter hrware.ini into the 
field and click OK. A NotePad window will open. 
 
 

3. At the top you will see the following:  
 
[HRWARE]  
SERVER= (the name of the computer where the database had been)  
PATH= (the path to the database)  
 
Note: The second and third lines may be reversed on your ini file. 
 
 

4. Edit the SERVER name and, if necessary, edit the PATH line, Save and close. This will 
“point” the program on this computer to the new database location. There are no data 
there yet.  
 
Note: Do not map drive and do not use UNC (\\). If you do, the program will not be able to 
find the data.  
 
 

5. Go to the computer where the database had been. Open Windows Explorer (not Internet 
Explorer).  
 
 

6. Navigate to the database (Hrware.gdb), “Copy” it, Paste it into a shared folder on the 
network and close Windows Explorer.  
 
 

7. Go to the new server and navigate to the shared folder and “Copy” the database 
(hrware.gdb).  
 
 

8. Navigate to the new, “blank” database (hrware.gdb). Paste the copy of the original 
database into the same folder. This will overwrite the new, “blank” database with a copy of 
your production database.  
 
 

9. At the new server, go to the desktop; open the control panel and click Add/Remove 
Programs. Find the Gradience program you just installed and remove it. The database will 
remain so the client workstations will be able to see the data.  
 
Note: When you install for the first time on additional client workstations, do a Client & 
Express installation. This will cause each new workstation to automatically “point” to the 
database that is now up on your server.  



 

Database Maintenance 

Note: This can be run only at the computer where the database is located.  

  

When should it be run? 

• Run it any time the program performs oddly. If the program behaves in an unusual 
manner, the cause is likely to be database corruption.  

• We recommend you also run the database maintenance once a month, regardless of 
program performance.  

  

Why should it be run? 

Run this utility to remove database corruption. Database corruption can result from several 
causes.  

  

One cause of database corruption is an electrical interruption. We recommend that any 
workstation running the software be connected to a UPS (Uninterrupted Power Supply) An 
inexpensive UPS will give you enough time to close programs and shut down the computer 
properly after a power failure.  

  

Another cause of database corruption is when someone turns off the computer without first 
closing Gradience. 

  

How is it run?  

1. Click on their Windows Start button.  
 
 

2. Click Programs.  
 
 

3. Click Gradience.  
 
 

4. Click Maintenance and select DB Maintenance.  
 
 

5. Click the Start button that appears on the DB maintenance screen. This should remove 
the corruption from the database.  
 
 

6. Close the DB maintenance utility when it is finished and try to open Gradience again.  
  

If you have run this utility to resolve a performance issue but the issue persists, you 
have two options:  

  

Option One: 
Restore from a recent backup that was made before the issue that is now occurring. You 
will lose any data that had been entered since the backup was made.  

  

Option Two: 
Do a backup and attach the backup to an e-mail and send it to Technical Support. 
Technical Support will “attempt” to remove the suspected database corruption that may be 
the cause of your underlying issue. Technical Support will return a clean backup to you that 



 
you then can restore into your database. We cannot guarantee that your database can be 
restored. It may be corrupt beyond repair.  



 

Import Data 

You may only import the fields on the Field Layout shown below. There are two different 
file formats that you may import from: 

• Tab Delimited (recommended)  

• Fixed Length  
For a Tab Delimited format, you may use any program that allows you to save as Tab 
Delimited. Excel and Access are two that will allow this. Tab Delimited is the recommended 
format.  

  

Note: You cannot import directly from an Excel file (.xls/xlsx extension). Once you have 
finished formatting your data in the Excel file, you will need to save as type: Text (Tab 
Delimited). When entering your information into a spreadsheet such as Excel, you will need 
to follow the order of the field names according to the Field Layout shown below.  

  

For example, the columns should have SSN first, then Last Name, First Name, etc. Also, 
you will need to leave a blank column for any fields you will leave blank. For example, 
following the format on the Field Layout page, we create a Tab Delimited file with the fields: 
SSN, Last Name, First Name, [blank column for Middle Initial field], Location, 
Department, Date of Hire, Full/Part Time, [blank column for Title field], [blank column for 
Employee Code field] and Active Status. All of the fields in bold are required, which 
means these columns may not be blank. We still would need to have a blank column for 
MI, Title and Employee Code in the order of the fields.  

  

For a Fixed Length format, you may use the DOS Editor or any other editor that shows 
you the field length. The lengths of each field must correspond to the Length column under 
the Field Layout page. We recommend using the Tab Delimited format.  

  

Preparing for Import 

You must create/set up your Locations and Departments in Gradience before importing. 
From within the program, click Settings > Locations/Departments and enter your 
locations and department names before importing your data. Please refer to the manual for 
instructions on creating your Locations and Departments.  

  

Field Layout  

The following is the field layout for importing text files into Gradience. Fields shown in bold 
type are required, and all import text files must include them. The letters on the left indicate 
your Excel columns.  

  

You MUST have a column for each type of information (both “required” & “Not-required” 
data). Only the items in BOLD below are required. The items not in BOLD below are not 
required fields but the columns which would contain the information MUST exist even if 
they are blank. The data may not be required, but the columns that would contain such 
data are.  

  

EXAMPLE: If no Social Security Number is available, column A is still required but may 
remain blank. The Last Name is required and MUST appear in column B.  

  

Layout Requirements 

A  Social Security Number 11  123-45-6789 
B  Last Name 20 up to 20 characters 
C First Name 20 up to 20 characters 
D Middle Name 20 up to 20 characters 



 
E Location 50 up to 50 characters 
F Department 50 up to 50 characters 
G Date of Hire 10 MM/DD/YYYY (slashes required) 
H Full/Part Time 9 Full-Time or Part-Time (only) 
I Title 30 up to 30 characters 
J Employee Code 14 up to 14 characters 
K Active Status 10 Active, Inactive, Terminated 

  

If you have Confidential Employee Record installed, your text file also may include 
the following fields: 

  

L Date of Birth 10 MM/DD/YYYY (slashes required) 
M Address 1 30 up to 30 characters 
N Address 2 30 up to 30 characters 
O Home Phone 30 800-123-4567 (dashes required) 
P City 30 up to 30 characters 
Q State (2 character) 2 2 characters i.e. FL 
R ZIP Code 15 33325-1234 (1234 may be omitted) 
S Salutation 5 Mr., Ms., Mrs., Dr. (only) 
T Employee Security Level 16 up to 16 characters or numbers 
U Security Clearance Date 10 MM/DD/YYYY (slashes required) 
V Race 25 Must match a valid race on the Detail tab 
W EEO Category 25 Must match a valid category on the Detail tab 
X Sex M/F 1 M or F only 
Y Driver's License Number 15 up to 15 characters or numbers 
Z I-9 Renewal Date 10 MM/DD/YYYY (slashes required) 
AA Veteran Status 25 Disabled, Vietnam Era, Other Veteran 
AB Office Phone & Ext. 30 800-123-4567 Ext. 123 
AC Fax 30 800-123-4567 
AD E-mail address 30 up to 30 characters or numbers 
AE Address Effective Date 10 MM/DD/YYYY (slashes required) 

  

Importing 

To import your file, follow these steps: 

1. From within the program click File, Import.  
2. Enter the path of the file you wish to import or click on the Browse button to navigate to it.  
3. Select Tab Delimited or Fixed Length. This should correspond with the way the import 

file was saved.  
4. Select Skip First Line if you have title headings. Do not select Yes if you don’t have title 

headings or you may lose the first line of data.  
5. Click Load File to preview the file. Check that all column headings match the fields that 

will be imported.  
 



 

 
 
In the column titles above; SSN, Lastname, Firstname, and middlename; be sure the 
data are in the correct columns.  

6. Select which fields to check for duplicates in the Check Duplicates box. Duplicates will be 
checked during the Test File phase.  

7. Click Test File. This checks for blank required fields, and in the case of Location and 
Department, it checks to make sure the name of the Location and Department already has 
been set up within the program.  

8. CAUTION: If duplicates were detected and you click on Import, these fields will be 
imported into the program. Once it passes the Test portion, you will be able to click on 
Import File. 



 

Export Data 

First, verify that you have rights within the program to export data. Click Settings > User 
Security, then highlight your User Name (on the left) > click Detail (top center) and scroll 
through the list at the lower right to view your access rights.  

  

Once you verify user rights, close out of User Security and follow the steps below:  

  

1. Click on File and then click Export Data.  
 
 

2. On the popup that appears, select the Export File Type and enter a location where the 
file is to be exported.  
 
 

3. Click Export and when the secondary popup appears indicating that the export is 
complete, click OK.  
 
 

4. The image below illustrates the file as a .txt file opened in NotePad.  
 
 

5. After saving the file, you can change the extension so you can open it in Excel.  
 
Note: To open the export file in Excel 2007, you must use an extension of .xlsx in step 5 
above, rather than .xls.  



 

Sample Data 

A database containing sample data is provided so you can view the different screens with 
sample data already entered. We recommend you use these sample data while getting 
acquainted with the way the program works.  

  

Data Safety: 

Any live data you may have amassed previously will remain safe while using the sample 
data.  

  

Accessing the Sample Data:  

1. From the desktop, click Start > Programs > Gradience > Training > Gradience FMLA 
Tracker.  

2. Log into the program with ADMIN, ADMIN and click OK.  

  

Restoring your Live Data:  

• First, back up the Sample Data. 
 
From within the program, click File > Maintenance > Back up Database. 
 
 The Select Directory window opens, navigate to where you want the backup to reside 
and click OK.  
 

 
 
When finished, take note of the Backup Location and the Backup File Name; then click 
Close. 
 



 

 
 
 

• Next, restore your live data. 
  

1. Open your DB Monitor by double-clicking on the icon (wrench in a circle) at the bottom of 
your screen. 
 

 
 
 If you don’t have the icon for your DB Monitor at the bottom of your screen, click on your 
Windows Start button > Programs or All Programs > Gradience > DB Monitor. Enter 
the same login and password you use for the program.  

2. Click on Restore > Browse and then click the down arrow in the Look in area.  
3. Navigate to the backup you wish to restore and double-click on it. All backups have a date 

and time stamp.  
4. The backup file will appear in the field. Click Start Restore.  
5. Click Yes to the message that appears.  
6. To exit, click on File > Exit.  



 

List of Reports 

1. Employee Detail Report 
This report provides comprehensive personnel information on individual employees.  

2. Employee Summary Report  
This report provides Name, SSN, Date of Hire, Title, whether Full-Time or Part-Time, 
whether Active, Inactive or Terminated. This is a handy way to see employees’ status in 
the organization.  

3. Employee Anniversary Report  
This report provides Name, Title, Years of Service, Hire Date and Anniversary Date. This 
is a quick reference of position and length of service.  

4. Balance Summary Report 
This report provides Name, SSN, 12-month Start, 12-month End, Total FMLA Time, Used 
FMLA Time, and Remaining FMLA Time. This is a quick reference of FMLA leave used by 
employees.  

5. Leave Tracker Report  
This report provides a graphic illustration of FMLA leave taken within a selected date 
range. It also provides a breakdown of leave requested, Start Date and End Date, 
Available FMLA leave, Total FMLA leave and Used FMLA leave.  

6. Leave Request Report  
This report provides Name, Date leave was requested (Notify Date), Leave Reason, 
Response Status (Approved/Disapproved), Leave Start Date, Leave End Date. This is 
information at a glance on leave reasons and approval status.  

7. Event Details Report  
This report provides a list of the notes that have been entered for dates when FMLA leave 
was taken within a selected date range.  

8. Monthly Summary Report  
This report provides a graphic illustration of FMLA leave taken within a selected date 
range. It displays multiple employees each month.  

9. Reminders  
This report provides Name, Topic, User (person to be reminded), Remind Date, Resolved 
(resolved status).  



 

Employee Detail Report 

1. Under Employee Select, click on one or more employees.  
2. Click Reports > Employee Detail.  

 

 
 
 

3. Select whether to Print Picture.  
4. Set your Sort Options.  
5. Check whether to show SSN.  
6. Click Preview. 

 



 

 
 
 

7. When the report opens, you may print the report, export it into several formats or save as a 
PDF.  

Note: See image of entire report here.  
 



 

 
 
 



 

Employee Summary Report 

1. Under Employee Select, click on one or more employees.  
2. Click Reports > Employee Summary.  

 

 
 
 

3. Set your Grouping Options.  
4. Check whether to show SSN.  
5. Click Preview.  

 



 

 
 
 

6. When the report opens, you may print the report, export it into several formats or save as a 
PDF.  



 

Employee Anniversary Report 

1. Under Employee Select, click on one or more employees.  
2. Click Reports > Employee Anniversary. 

 

 
 
 

3. Set your Anniversary Date Range.  
4. Set your Sorting Options.  
5. Set your Grouping Options.  
6. Check whether to show SSN. 
7. Click Preview.  

 



 

 
 
 

8. When the report opens, you may print the report, export it into several formats or save as a 
PDF.  



 

Balance Summary Report 

1. Under Employee Select, click on one or more employees.  
2. Click Reports > Balance Summary. 

 

 
 
 

3. Set your From Date.  
4. Check or leave unchecked - Only show employees with data.  
5. Set your Grouping Options.  
6. Check whether to show SSN.  
7. Click Preview.  

 



 

 
 
 

8. When the report opens, you may print the report, export it into several formats or save as a 
PDF.  



 

Leave Tracker Report 

1. Under Employee Select, click on one or more employees.  
2. Click Reports > Leave Tracker.  
3. Set your Anniversary Date Range.  
4. Select one of the following options:  

• Use FMLA 12-month Period 
Enter a starting date in the Rollback From field.  
 

 
 
 

• Use Calendar Dates 
Enter your From and Through dates.  
 



 

 
 
 

5. Check or leave unchecked Only Show Months with Activity.  
6. Set your Sorting Options.  
7. Check whether to show SSN.  
8. Click Preview.  

 



 

 
 
 

9. When the report opens, you may print the report, export it into several formats or save as a 
PDF.  



 

Leave Request Report 

1. Under Employee Select, click on one or more employees.  
2. Click Reports > Leave Request.  

 

 
 
 

3. Check Leave Date and enter your From and Through dates.  
4. Check or leave unchecked Show Approved Requests Only.  
5. Set your Grouping Options.  
6. Check whether to show SSN.  
7. Click Preview.  

 



 

 
 
 

8. When the report opens, you may print the report, export it into several formats or save as a 
PDF.  



 

Event Details Report 

1. Under Employee Select, click on one or more employees.  
2. Click Reports > Event Details.  

 

 
 
 

3. Set your From and Through dates.  
4. Set your Grouping Options.  
5. Check whether to show SSN.  
6. Click Preview.  

 



 

 
 
 

7. When the report opens, you may print the report, export it into several formats or save as a 
PDF.  



 

Monthly Summary Report 

1. Under Employee Select, click on one or more employees.  
2. Click Reports > Monthly Summary.  

 

 
 
 

3. Set your From and Through dates.  
Note: For your convenience, you may click one of the Quick Dates buttons.  

4. Check or leave unchecked Only Show Months with Activity.  
5. Set your Grouping Options.  
6. Click Preview.  

 



 

 
 
 

7. When the report opens, you may print the report, export it into several formats or save as a 
PDF.  



 

Reminders Report 

1. Under Employee Select, click on one or more employees.  
2. Click Reports > Reminders.  

 

 
 
 

3. Set your Sorting Options.  
4. Check Reminder Date and enter your From and Through dates.  
5. Set your Filters.  
6. Set your Grouping Options.  
7. Check whether to show SSN.  
8. Click Preview.  

 



 

 
 
 

9. When the report opens, you may print the report, export it into several formats or save as a 
PDF.  



 

Report Options 

1. Click Settings > Global Preferences > Company Info.  
2. Click Report Options and set your defaults. 

 

 
 
 

• Print Preview - When checked, allows you to preview before printing.  

• Header Bold - When checked, allows header titles to be bold.  

• Header Line - When checked, puts a line under header titles.  

• Header Shade - When checked, shades the location or department row.  

• Data Line - When checked, allows lines to separate data information.  

• Print SSN - When checked, allows social security numbers to appear on reports.  

• Print Picture - When checked, allows photos to print on reports.  

• Print Totals - When checked, allows totals to display on reports.  
3. Click Save, OK, Close.  
4. Close out of the program and reopen it.  



 

Custom Reports Tutorial 

To get a convenient, FREE video tutorial on Custom Reports, do the following:  

1. Go to www.gradiencesupport.com and click on submit your question.  
2. Request the free video tutorial on Custom Reports. Tech Support will send it to you in the 

form of a zip file at no charge.  
3. Paste it to your desktop.  

 

 
 
 

4. Double-click it to get the WinZip Pro popup.  
 

 
 
 

5. Click Extract.  
6. In the Extract to field, enter the path where you want to put it; and click Extract and close 

the WinZip Pro popup.  
 



 

 
 
 

7. Open the folder to where you extracted it.  
8. Double-click the file to run the video tutorial.  

 

 
 
 



 

Troubleshooting Printing PDFs 

If you experience trouble printing any of the forms, reopen the form, click Print and click 
Advanced in the bottom left corner of the Print window.  

  

 

 
 
When the Advanced Print Setup opens, check Print as Image and click OK.  
 

 
 
 



 

Enter/Edit Product Key 

Your product key is in the Gradience software packaging. If you can’t find it, take 
advantage of our Online Support.  

Online Support: 

1. Go to www.gradiencesupport.com. Click Register Now; enter the required information, 
and click Submit.  

2. Once registered, click your “back” button to return to the previous screen and click Log in 
now.  

3. Under Knowledge Base, click Browse. Under Categories, click whatever is appropriate. 
The screen will change.  

4. Just as before, under Categories, click whatever is appropriate. Under Articles, select 
your topic.  

5. You also can go to the Ask a Question section and click on submit your question.  
  

Entering your Product Key: 

1. From within the program, click Help > Alter Current Product License.  
2. Enter the product key into the field and click OK.  



 

Finding the Full Version Number 

Click on Help (next to Reports), and then when the drop-down menu opens, click on 
About. A popup window will open that will indicate the “full”, multidigit version number of 
the program.  

  

 We recommend giving this number to Tech Support when requesting assistance.  



 

Support 

Three Great Options!  

•••• Online Support  

•••• Phone Support  

•••• Custom Setup & Configuration  
Online Support:  

1. Go to www.gradiencesupport.com. Click Register Now; enter the required information, 
and click Submit. You will receive an e-mail with your new password.  

2. Return to www.gradiencesupport.com. You can look for instructions or ask a question.  

• To browse our user friendly instructions, click Log in now.  
1. Under Knowledge Base, click Browse. Under Categories, make your 

selection. The screen will change.  
2. Just as before, under Categories, make your selection. Under Articles, 

select your topic. 

• To ask a question, click on submit your question. 
Phone Support - 888-925-7740 (8:30 a.m. to 6:00 p.m., Eastern Time, Monday through 
Friday, except holidays).  

  

Without a Maintenance Plan, you will be charged for each call to Tech Support. 

  

A Maintenance Plan offers: 

• Protection from the unexpected. 
Don’t let network connectivity issues, forgotten passwords and error messages slow you 
down. Fast, friendly, expert support gets you back on track quickly!  

• A lifeline to technical support.  
When you need help fast, there’s nothing better than “live” assistance!  

• FREE upgrades on “standalone” software during the plan term. 
If a new version is released during your maintenance plan term, you will get it FREE! 

For details, call 888-925-7740 or e-mail support@gradiencesupport.com.  

  

Custom Setup & Configuration: 

 
Professional Services provide …  

• Fast, expert, personalized software setup. 
Why waste time, money and resources? We can quickly get you up and running!  

• Customized solutions for a perfect fit.  
Customize your software to meet the unique needs of your business!  

• Expert, “hands-on” training to maximize the power of Gradience.  
Let an expert walk you through setup and, in the process, get hands-on training so you 
can be an expert, too!  

For details, call 888-925-7740 or e-mail support@gradiencesupport.com.  



 

Maintenance Plan 

A Maintenance Plan offers:  

• Protection from the unexpected. 
Don’t let network connectivity issues, forgotten passwords and error messages slow you 
down. Fast, friendly, expert support gets you back on track quickly!  

• A lifeline to technical support. 
When you need help fast, there’s nothing better than “live” assistance!  

• FREE upgrades on “standalone” software during the plan term. 
If a new version is released during your maintenance plan term, you will get the title FREE! 

  

For details, call 800-999-9111, 888-925-7740 or e-mail support@gradiencesupport.com. 

  

Without a Maintenance Plan you will be charged for each call to Tech Support.  

  

Important:  
A Maintenance Plan does not provide for setup assistance or training. For these, you 
need Professional Services. 

  

Professional Services provide: 

• Fast, expert, personalized software setup.  
Why waste time, money and resources when you can be up and running in 2 hours?  

• Customized solutions for a perfect fit.  
Customize your software to meet the unique needs of your business!  

• Expert, “hands-on” training to maximize the power of Gradience.  
Let an expert walk you through setup and in the process, get hands-on training so you can 
be an expert, too!  

  

For details, call 800-999-9111, 888-925-7740 or e-mail support@gradiencesupport.com.  



 

Custom Setup and Configuration 

For custom setup and configuration of your new Gradience software, you need 
Professional Services. 

  

Professional Services provide: 

• Fast, expert, personalized software setup. 
Why waste time, money and resources when you can be up and running in 2 hours?  

• Customized solutions for a perfect fit. 
Customize your software to meet the unique needs of your business!  

• Expert, “hands-on” training to maximize the power of Gradience  
Let an expert walk you through setup and in the process, get hands-on training so you can 
be an expert, too!  

For details, call 888-925-7740 or e-mail support@gradiencesupport.com.  



 

User Security 

You have two options when setting up user security.  

  

Option One: Set up rights from scratch.  

Option Two: Duplicate the rights of another user.  

  

Option One: Set up rights from scratch.  

1. From any screen, click on Settings and then on User Security.  
2. Click New; enter a new Log In; enter a new Full Name; enter a new Password and Verify 

Password.  
Feature Access-  

By default, the Detail button (not Employee Detail) will be depressed. A feature list 
associated with the Detail button will appear at the lower right. These are the features that 
are common to all Gradience Pro/Enterprise programs.  

1. Click on each item individually in the Access Rights column. The item will highlight and a 
down arrow will appear.  

2. Click on the down arrow. A drop-down menu will appear.  
3. Click on the selection that provides the appropriate level of access. Repeat this for each 

item on the list of features.  
You will have an additional button on your screen for each Gradience program installed:  

•••• Gradience Attendance  

•••• Gradience Records  

•••• Gradience TimeClock  

•••• Gradience FMLA Tracker  
  

Click each of these buttons respectively and repeat steps 1, 2 and 3 directly above. This 
will inform the database as to the level of access this person will have for each program 
loaded. Do this only once.  

  

Now click the Location/Department button and ensure that the appropriate Locations and 
Departments are checked. If you wish to have access to selected features for all locations 
and departments, you will need to check them all. 

Option Two: Duplicate the rights of another user. 

1. Click Settings > User Security and highlight the user whose rights are to be duplicated.  
2. Click the double-green checkmarks (Save as) button at the top. A pop-up window will 

open.  
3. Enter the new login; enter the name of the new user; enter the new password and enter 

the password again.  
4. Click Save.  

  

Note: To nearly duplicate another user’s rights, follow the steps in Option Two, but before 
saving, change the access rights to those features that need to be restricted or enhanced. 
Then click Save.  

  

IMPORTANT!  

Click Settings > Global Preferences > General Settings. Be sure to check Allow use of 
Forgotten Password Utility. By checking this, you can be assisted in just a few minutes 
over the phone you have forgotten your login or password. Without having this checked, 
the only way to regain access is to e-mail a backup to Tech Support. In such a case, you 
will have to wait for the backup to be returned after Tech Support creates a new generic 
login and password for you to use. This is a minimum of a 24-hour turnaround.  



 

Fingerprint Access 

For enhanced security, you can use a fingerprint device to open Gradience.  

1. Click Settings > Global Preferences > Fingerprint Reader.  
2. Check Enable Fingerprint Reader and then click Save > OK > Close.  
3. Click Settings > User Security and look on the left to verify that the desired User Name is 

selected.  
4. In the center of the screen, under Finger Print, click on Edit.  

 

 
 
 

5. When the fingerprint setup wizard opens, click Next.  
6. Follow the steps indicated by the setup wizard until finished.  



 

Remote Access 

This is possible, but unless the steps shown below are taken, you may not be able to 
launch Gradience via various remote access tools such as VPM or Remote Desktop. This 
is because the remote access tool cannot resolve a portion of the hrware.ini file on the 
computer where the software resides.  

  

The following message may be encountered: 

  

"This program was unable to connect to your InterBase Server. This is likely due to the fact 
that the default InterBase User Account has been changed. Please provide a User Name 
and Password with Administrative Privileges to InterBase."  

  

After you click “OK” to the above message, a dialog box will appear, indicating Sysdba 
and a field where a password would be entered.  

  

When this occurs, do the following from the desktop of the computer you are 
accessing remotely:  

1. Click Start > Run.  
2. Enter hrware.ini into the field and click OK. A NotePad window will open. At the top you 

will see: [HRWARE]  
PATH= the path to the database  
SERVER= Localhost or the Name of the computer you are on. 
Your second and third lines may be in reverse order.  

3. Edit the SERVER name from Localhost or the “name” indicated” to the IP address of the 
server.  

4. Click File > Save.  
5. Click File > Exit.  



 

Setup Global Preferences 

1. Click Settings > Global Preferences > Company Info. 
  

• Enter company name and address.  

• Enter Company Logo, Click Assign New Logo and navigate to and select the file 
containing the logo. It must be no greater than 200 x 200 pixels. 
 
 

2. Click General Settings. 
 
 

• Allow use of Forgotten password utility 
Be sure this is checked. If you forget your password, contact Gradience Tech 
Support at 888-925-7740. They will help you gain access in a matter of moments.  
 
If this is unchecked, do the following: 
Go to www.gradiencesupport.com. In the Ask a Question section, click on submit 
your question. This will enable you to send the backup to Tech Support.  
 
 

• Forced Writes for Interbase 
Normally when data are entered, the data reside in memory momentarily (perhaps 
as long as several minutes) before being sent to the database. Should your 
computer crash during that time, the data may be lost before reaching the database. 
When checked, this feature enables data to be sent to the database more rapidly.  
 
 

• Prompt for Backup on exit  
When checked, this simply enables a prompt for backup to appear upon closing the 
program. We recommend you back up your data daily; so having this checked is 
ideal.  
 
 

• Default Hour in a day 
Full time – indicates the default number of hours in the typical workday for full-time 
employees.  
Part time – indicates the default number of hours in the typical workday for part-time 
employees.  
 
 

3. Click Report Options and check the appropriate items. 
 
 

• Print Preview - When checked, allows you to preview before printing.  

• Header Bold - When checked, allows header titles to be bold.  

• Header Line - When checked, puts a line under header titles.  

• Header Shade - When checked, shades the location or department row.  

• Data Line - When checked, allows lines to separate data information.  

• Print SSN - When checked, allows social security numbers to appear on reports.  

• Print Picture - When checked, allows photos to print on reports.  



 
• Print Totals - When checked, allows totals to display on reports. 

 
 

4. Click FMLA. 
 
 

• Enter the name of your FMLA Contact.  

• Enter the FMLA Contact Information.  

• Enter the FMLA Poster Location(s). – You may enter up to 80 characters in this 
field.  

• Enter your functional defaults.  
 
 

5. Click Fingerprint Reader.  
Check Enable Fingerprint Reader if you plan to use it as a means of opening the 
software. You will need to have installed the fingerprint reader and followed the setup 
instructions that come with it. Adjust the settings as needed.  



 

Setup Locations and Departments 

1. Click on Settings > Location/Department.  
 
 

2. With Locations already selected, click New; enter the name of the new location and click 
Save. All of the departments that have been created thus far will be made available to the 
new location. Check those departments that are appropriate to the new location and leave 
unchecked any departments that do not apply to the new location.  
 
 

3. To create a new department, click Departments and then click New. 
 
 

4. Enter the name of the new department and click Save. It will be available to all locations. 
Assign as needed by checking the new department for each location for which it is valid. 
Leave it unchecked for those locations for which it is not valid.  

  

Note: After creating new Locations or Departments, you need to refresh the Employee 
Detail screen for them to be available. To do so, look to the upper right. Just under the 
Gradience logo, click the black X in the white box.  

  

Tip:A quick and easy way to enter locations or departments is to take advantage of the 
convenient shortcuts in the center of the Employee Detail screen. You may click on Add 
Location to enter a location. Click Add Department to enter a department.  
 

 



 

Enter Employee Data 

1. From within the program, click on Employee Detail on the left. 
 
 

2. In the upper right, click New. 
 
 

3. Enter data into the required fields. (You can use the TAB key to move from field to field or 
hold down the SHIFT key and press TAB to move the cursor backward.)  

The required fields are:  

•••• First and Last Name  

•••• Hire Date  

•••• Work Status  

•••• Employment Status  

•••• Location  

•••• Department  
Hours (Day and Week) are the number of hours “this” employee works for a typical 
workday and workweek.  

  

Note: When entering an absence code on the calendar for “this” employee, it will default to 
a value equal to the Day Hours entered for “this” employee. When used, absence code 
values may be altered to any number of hours, down to the thousandth of an hour.  



 

Hide or Display Employees 

1. Click on View and select Filter Page. The Filter Page window will appear.  
 

 
 
 

2. Uncheck the type(s) of employees you want to hide, and check the type(s) of employees 
you wish to display.  

3. At first, you will not see the checkbox in the upper right for Deleted employees.  
4. While holding down your Ctrl key and your Alt key, press your X key and then release 

them all together.  
5. You will see a new checkbox appear in the upper right for Deleted employees.  
6. Uncheck this new checkbox if want to hide Deleted employees, and check it if you wish to 

display Deleted employees.  
7. If you check Hire Range, the program will display only the type(s) of employees checked 

who were hired between the dates entered.  
8. Click OK to save these settings.  



 

Delete Employees 

To delete an employee, follow these steps:  

1. Select the employee to be deleted.  
2. In the upper left portion of the screen, click File.  
3. When the drop-down menu opens, click Delete Employee.  



 

Selecting Employees 

You have two options for selecting employees.  

  

Option One: 

Under Employee Select, click Browse and then, you may either click on the name of the 
employee or you may enter the first few letters of the employee’s last name in the Search 
by Last Name field to have the program select the employee for you.  

  

Option Two:  

Under Employee Select, click Tree View. All of the employees will be arranged according 
to Location and department. You can either select employees or you can check a specific 
location or department or combination of locations and departments. When selecting entire 
locations and/or departments, you may deselect certain names within those 
locations/departments.  

  

Note: When running reports, from the Browse view, the program will provide checkboxes 
next to each employee name so that you may select the employees to be included on the 
report. The program will indicate the name of only one employee but if multiple employees 
are selected, but any reports that are run will include all of the employees selected. 
Additionally, The Browse view arranges name alphabetically but only by the last name. If 
you have more than one employee with the same last name, they will not be arranged 
alphabetically by first name. They will appear in the order that they were entered into the 
program.  

  

If you have Bob Smith, Albert Smith and Charlie Smith, all of these names would appear 
one after the other in the “S” section of the alphabet but Bob would appear ahead of Albert 
if Bob was entered before Albert.  



 

Recover Deleted Employees 

1. In the upper left portion of the screen, click View > Filter Page. The Filter Page window 
will appear.  
 

 
 
 

2. At first, you will not see the checkbox in the upper right for Deleted employees.  
3. While holding down your Ctrl key and your Alt key, press your X key and then release 

them all together. You will see a new checkbox appear in the upper right.  
4. Check this new checkbox so that Deleted employees now will be displayed in the 

program.  
5. If you check Hire Range, the program will display only the type(s) of employees checked 

who were hired between the dates entered.  
6. Click OK to save these settings.  



 

Attach Employee Photos 

Note:  

We recommend the photos be sized to 200 x 200 pixels.  

1. On the left side of the screen, click Employee Detail.  
2. Browse to the employee whose photo you wish to attach.  
3. On the right side of the screen, click Edit Picture. You will get the popup shown here.  

 

 
 
 

4. Click Assign New Photo.  
5. Navigate to the appropriate folder and click on the photo.  
6. Click Open.  
7. If you get the following message, click Yes.  

 

 
 
 

8. If the photo does not appear or is too distorted, you will need to resize it and try again. You 
may find however, that the quality is acceptable even if it is too large.  

9. If the photo appears and is acceptable, as shown here, click OK. 
 



 

 
 
 

10. The photo now will appear on the Employee Detail screen as shown and on the Employee 
Detail Report.  
 

 
 
 



 

Attach Files 

You may attach the following file types:  

•••• MS Word  

•••• Excel  

•••• PDF  

•••• Bitmap  

•••• JPEG  

•••• PowerPoint  

•••• .ofm (form from Gradience Forms Manager)  
1. Navigate to the file. Copy it, or open it and copy the content in the case of a text file.  
2. From within Gradience, left-click on the Notes or Comments area within Gradience where 

you wish to attach the file or text.  
3. Right-click and choose Paste. The file will attach as shown. Notice that, when the file 

appears in the field, it will not retain its name. You can type the file name in the field.  
 

 
 
 

4. Double-click on the file to open it. Once it’s open, you may print the content of the file for 
inclusion with the report associated with the screen where it was attached.  

In this example, various files were attached to the Comments area on the Employee Detail 
screen. When you run the Employee Detail Report, images of the attached files appear at 
the bottom. 
 



 

 
 
 



 

Attach a Logo to Reports 

1. Click Settings > Global Preferences > Company Info.  
2. Click Assign New Logo.  

 

 
 
 

3. Navigate to and select the file containing the logo.  
4. Click Open. 

 

 
 
Note: The logo may fail to come into Gradience, or if it does, it may be distorted. This is 
probably because it is too large. It must be no greater than 200 x 200 pixels. You can run it 
through Photoshop to adjust the size.  
 

5. When the logo appears under Current Logo in Global Preferences, click Save Logo to 
disk.  
 



 

 
 
 

This will cause your logo to appear at the top of all of your reports.  



 

Guest Users 

This will enable you to grant access to the data without opening the program through the 
use of an ODBC Driver that is compatible with InterBase 6/Firebird 1.5, dialect 3 or higher.  

1. Click Settings > Guest Users. The Guest Users popup will open.  
2. Enter information under Login, Full Name, Password and repeat the password in the 

Verify field.  
3. With the Tables button depressed, you may select one of the four options under Update 

all tables to and click Update or you can click on No Access in the Access Level column 
on the right and press the down arrow to select specific access rights to specific tables. 
The View button allows you to select whether to view employees or not.  

4. When finished, click Save.  
Note: To make changes, click Edit.  
 

 
 
 



 

Accessing Gradience Forms Manager 

If you have Gradience Forms Manager installed on the same computer that is running 
Gradience FMLA Tracker, you will have a connection to Gradience Forms Manager.  

1. Click the forms Icon in the upper left part of your screen.  
 

 
 
 

2. A drop-down menu will open. Click the particular form you want to open from the list, or 
click Forms Manager to open the folder containing all of the forms available within 
Gradience Forms Manager and select the desired form from the list. When the selected 
form opens, it already will have the name of the employee you were on in Gradience FMLA 
Tracker.  

  

Note:  
Gradience Forms Manager only will open if it is installed on the same computer as 
Gradience FMLA Tracker.  

  

Gradience Forms Manager is a standalone program, so if you save completed forms for 
future access, these saved forms will not be accessible to people using Gradience FMLA 
Tracker on another computer.  

  

If you install Gradience Forms Manager on additional computers, it will void the license 
agreement and will not be supported on the additional computers. When someone who is 
using Gradience FMLA Tracker on another computer opens Gradience Forms Manager, 
he/she will not find any forms that you have saved nor will you find forms that he/she has 
saved.  



 

Minimizing Maximizing and Closing Panes 

Each screen has two panes. Left of center is the Employee Select pane. On the right is the 
pane that corresponds to the selection made on the far left side of the screen.  
 

 
 
 

  

When clicked, the [ - ] Minus button will minimize the Employee Select pane. This will allow 
the pane on the right to expand to the left. As shown below. 
 



 

 
 
 

  

To Maximize the center-left pane, click the [ + ] Plus button.  
 



 

 
 
 

  

To close a pane on the right side of the screen, click the X button just beneath the 
Gradience logo on the right. The Employee Select pane will expand to the left as shown 
here.  
 



 

 
 
 

  

To reopen a left pane, make a selection on the far left.  



 

Having Trouble? 

First run the Database Maintenance.  

This is a quick and simple way to resolve minor performance issues, error messages and 
access violations.  

1. From the desktop, click on Start > Programs or All Programs > Gradience > 
Maintenance > DB Maintenance.  

2. When the DB Maintenance window opens, click on the Start button within that window.  
3. When finished, click Close. Generally, this resolves most issues.  
4. If your issue persists, contact Technical Support. If the issue is evident on the screen, 

make a screen print by clicking on the Print Screen key in the upper-right corner of your 
keyboard; paste it into MS Word.  

5. Go to www.gradiencesupport.com. Click Register Now; enter the required information, 
and click Submit. You will receive an e-mail with your new password.  

6. Return to www.gradiencesupport.com. You can browse instructions or ask a question.  

• To browse our user-friendly instructions, click Log in now. 
1. Under Knowledge Base, click Browse. Under Categories, make your 

selection. The screen will change.  
2. Just as before, under Categories, make your selection. Under Articles, 

select your topic.  

• To ask a question, click on submit your question. You can attach screen prints.  



 

Setting Reminders 

You have Two Options:  

•••• One-Time Reminder  

•••• Recurring Reminder  
  
One-Time Reminder  

1. In the Employee Select area, highlight the appropriate employee.  
2. Select the employee the reminder is about. Click Reminders. When the window opens, 

click New.  
3. Check One-Time Reminder; enter a reminder Title, then the Date,  
4. Check Assign to all selected (checked) employees.  
5. Select the appropriate User (the one to be reminded) from the drop-down menu.  
6. In the Description window, enter any details pertaining to the reminder.  
7. Click Save.  

  

Recurring Reminder 

1. In the Employee Select area, highlight the appropriate employee.  
2. Select the employee the reminder is about. Click Reminders. When the window opens, 

click New.  
3. Check Recurring Reminder. In the Type field, select the appropriate reason from the 

drop-down menu.  
4. Enter the appropriate Through Date.  
5. In the Remind field, use the up or down arrows to enter the number of days ahead of the 

event that you wish to be reminded.  
6. Select the appropriate User (the one to be reminded) from the drop-down menu.  
7. In the Description window, enter any details pertaining to the reminder.  
8. Click Save.  

Note: Once you have created a reminder, it will appear when you first open the program on 
the reminder date. It will continue to appear until you click Resolve.  



 

Year in Review 

This is used to view FMLA codes for a selected range of months. To view, click Year in 
Review in the feature list on the far left. 

 



 

Using Gradience FMLA Tracker 

We highly recommend that you follow the steps in section 3 before proceeding with the 
remaining steps in this section.  

  

Using Gradience FMLA Tracker is easy. Even better, if you have other Gradience software 
installed, such as Gradience Attendance, Records and TimeClock, you have access to 
all programs and features from one convenient interface.  

  

The main parts of the Gradience user interface are the Menu Bar, Program Bar, Feature 
Column, Employee Select Column, Selected Feature Pane and the Recent Features 
Pane.  
 

 
 



 

Entering Employee Leave Requests 

Purpose of the Form: 

The Employee Leave Request form is used to provide a way of gathering information 
necessary to determine whether an employee’s requested leave is covered by the FMLA 
without violating the FMLA and other privacy laws. It also provides a way to ensure that 
FMLA requests are always well-documented.  

Minimum Requirements: 

This form should be given to an employee as soon as he or she requests leave that may be 
FMLA-qualifying. Though not required by law, it is a good idea to have your employees 
complete an Employee Leave Request form to make sure you are able to gather the 
information necessary to determine whether the leave is covered under FMLA, to give your 
employees required FMLA-related information as soon as the request is made, and to 
make sure a clear written record is created documenting the request.  

Important!  

Please review Form Do’s and Don’ts and other important information below.  

1. First be sure your basic FMLA defaults have been set up in Global Preferences. Click 
Settings > Global Preferences > FMLA and make all of the entries for your organization.  

2. When finished, click Save > OK > Close.  
3. Close out of the program and reopen it for the entries to take effect.  

 

 
 
 
 

4. Under Employee Select, click on an employee name.  
5. On the left, click Forms > Employee Leave Request. Each of the screens that follow will 

have a convenient Smart Tips button at the top of the screen that you can use as you go.  



 
6. When the Leave Request Detail screen opens, the Leave Request button will be 

depressed in the upper left. Make all of your entries and click Next.  
7. When the first page of the Eligibility Check opens, make all of your entries and click 

Next. 
8. The second page of the Eligibility Check will open. Under Checklist, make your 

selection(s) and click Check. A message will appear below the checklist area indicating 
whether this employee qualifies for FMLA leave.  
 
Note:The contact information and the poster location will appear only in the fields provided 
if this information was entered under FMLA in Global Preferences earlier. 
 

9. Click Next. The Notice of Rights & Responsibilities screen will open.  
10. Scroll through to complete all of your entries and, when finished, click Next.  
11. When the Notice of Designation screen opens, scroll through to make of your entries. 

When finished, click Document Dates.  
12. When the Document Dates screen opens, make your entries and click Save.  

Leave Request Form Do’s and Don’ts 

• DO make sure that employees requesting leave provide enough information to determine 
whether the FMLA applies.  

• DO NOT deny an employee’s request for FMLA leave because the employee does not 
mention FMLA in the leave request.  

• DO make sure to give employees requesting leave this form to complete if you determine 
that FMLA might apply.  

• DO NOT deny an employee’s request for FMLA leave because the employee does not 
give you specific medical information when making the initial leave request.  

• DO make sure to treat the completed form as a medical record, and maintain it separately 
from the employee’s personnel file, in locked cabinets with only designated persons 
having access.  

• DO NOT deny an employee’s request for FMLA leave if you have any doubts as to 
whether the reason for the leave is an FMLA-qualifying reason. Designate the leave as 
FMLA initially and inquire further. You can always withdraw the designation if your inquiry 
does not support FMLA coverage.  

• DO ask your employees for more information when they tell you they need time off for 
what may be an FMLA-qualifying reason.  

• DO NOT deny male employees leave to care for a newborn child. The right to take leave 
under the FMLA applies equally to male and female employees. A father, as well as a 
mother, may take family leave for the birth, placement for adoption or foster care of a child.  

• DO make sure that employees requesting “foreseeable” FMLA leave give at least 30 days’ 
notice of the need for leave.  

• DO NOT forget to train your managers and supervisors. Make sure supervisors and 
managers understand FMLA basics, and are proactive in reporting potential FMLA-
qualifying situations to the company’s human resources manager and/or benefits 
administrator.  

EMPLOYER COVERAGE 

The FMLA applies to all:  

• Employers who employed 50 or more employees (including part-time employees) for each 
working day during each of 20 or more workweeks (not necessarily consecutive) in the 
current or preceding calendar year; and  

• Public employers, including state, local, and federal agencies, and local education 
agencies (schools) – regardless of workforce size.  

EMPLOYEE ELIGIBILITY 

For your employees to be eligible for FMLA benefits, an employee must: 

• Be employed by a covered employer;  

• Have been employed by the employer for at least 12 months (not necessarily consecutive);  



 
• Have worked at least 1,250 hours during the previous 12-month period; and  

• Work at a location in the United States where at least 50 employees are employed by the 
employer within 75 miles.  

BASIC REQUIREMENTS FOR FMLA COVERAGE 

You must grant an eligible employee up to 12 workweeks of unpaid leave during a 
12-month period for one or more of the following reasons:  

• The birth and care of the employee’s newborn child  

• The placement of a child with the employee for adoption or foster care  

• The care of an immediate family member (defined by the FMLA as “child, parent or 
spouse,” although state and local laws may have broader definitions) with a serious health 
condition  

• The employee’s own serious health condition  



 

Entering FMLA Leave on the Calendar 

1. Click Calendar on the far left.  
2. Select an employee name under Employee Select.  
3. On the far right, click on the FMLA code.  
4. Click on the date that leave is taken.  

Note: The amount of time taken (used) will default to the number of hours the employee 
works in a day. This amount would have been entered in the Employee Detail screen. If 
you wish to adjust the number of hours used on a particular date, refer to the instructions 
Adjust leave duration on a given date under section 8 within this Help File.  



 

Adjust leave duration on a given date 

There are two ways to adjust the duration of FMLA leave on a particular date.  

  

Option One: Use the convenient fraction buttons of ¼ Day, ½ Day, ¾ Day above the 
calendar.  

  

Option Two: Use the Absence Detail feature to adjust the leave to an amount the fraction 
buttons don’t allow.  

  

Option One: 

1. From the calendar screen, click on the FMLA code on the right.  
2. For the appropriate fraction of a day, click on the corresponding button above the calendar.  

 

 
 
 

3. Click on the date of the leave.  
4. Click Save.  

Option Two: 

If the duration of the leave is other than ¼ Day, ½ Day, ¾ Day, do the following:  

1. From the calendar screen, click on the FMLA code on the right and then click on the day 
when leave is taken.  

2. Right-click the code after applying it to the calendar and select Absence Detail from the 
pop-out list that appears.  

3. In the Absence Detail pop-up window, click on the number of hours indicated next to FMLA 
leave.  

4. Enter the actual duration of the absence.  
Note: Time is indicated in decimals, not hours and minutes.  

5. Click OK. You will be returned to the calendar.  
Note: If you are using Gradience Attendance in conjunction with Gradience FMLA Tracker 
and you have set your Display Mode within Global Preferences in Attendance to “Days”, 
the time Earned, the time Used and the Balance displayed under the calendar will be in 
Days in Attendance but will continue to be displayed in hours in FMLA Tracker.  



 

Glossary of Terms 

Active Duty or Call to Active Duty Status: Active duty or call to active-duty status means 
military service ordered under a call or order to active duty (or notice of an imminent call or 
order to active duty) in accordance with the law, so long as such duty is in support of a 
contingency operation.  

  

Adoption:  Adoption means legally and permanently taking over the responsibility of 
rearing a child as one’s own. The source of an adopted child (e.g., whether from a licensed 
placement agency or otherwise) is not a factor in determining eligibility for FMLA leave.  

  

Calculating the 12-Month Period: An eligible employee may take up to 12 weeks of 
unpaid leave during any 12-month period. There are a few ways to calculate the 12-month 
period. Unless state law has different requirements, you may select from any of the 
following options:  

• Any fixed 12-month period, such as a fiscal year, calendar year, or the 12-month period 
after an employee’s anniversary date  

• A 12-month look-forward period beginning on the date an employee first starts FMLA leave  
• A “rolling” 12-month period measured backward from the date an employee uses any 

FMLA leave  
Using the first method could result in back-to-back leave or joining leave periods, enabling 
an employee to take up to 24 consecutive weeks of leave. The third option is viewed by 
most as the most beneficial calculation method for employers. This method allows 
employers to calculate the leave period by looking back at the past 12 months each time an 
employee requests FMLA leave, and at that point the employee is entitled only to the 
remainder of the 12-week allowance. 

  

 Employers must inform employees in writing which calculation method will be used. To 
change the 12-month calculation method, employers must provide 60 days’ notice to 
employees. If no method is selected, or if an employer doesn’t notify employees about the 
method selected, it is required to use the selection method most beneficial to employees.  

  

Please note, for Military Caregiver Leave (which allows eligible employees to take up to 26 
workweeks of leave during a single 12-month period to care for a seriously injured or ill 
service member), the single period begins on the first day the eligible employee takes leave 
and ends 12 months after that date. The employer does not have discretion on how to 
calculate this 12-month period, regardless of how its FMLA policy defines the 12-month 
period for traditional FMLA leave.  

  

Certifications: If an employee requests FMLA leave for his or her own serious health 
condition or for a family member’s serious health condition, you have the right to request 
the employee to provide the following:  

• Medical certification of the need for leave due to a serious health condition (of the 
employee or his/her family member)  

• Second or third medical opinions (at the employer’s expense, and not for military caregiver 
leave) 

• Periodic reports during FMLA leave regarding the employee’s status and intent to return to 
work. These reports may be in the form of a letter from your employee or his/her 
healthcare provider, or the employee may be required to call in periodically to confirm 
his/her status and intent to return to work. 

For FMLA military leave related to a “qualifying exigency,” an employer may request that 
this leave be supported by certification from the employee as follows:  



 
• A statement or description, signed by the employee, of appropriate facts regarding the 

qualifying exigency for which FMLA leave is requested  

• The approximate date on which the qualifying exigency started or will start  

• The beginning and end dates for such leave  

• If the qualifying exigency involves meeting with a third party, appropriate contact 
information for the individual or entity with whom the employee is meeting (such as name, 
title, organization, address, telephone number, fax number and e-mail address) and a brief 
description of the purpose of the meeting  

Also, an employer may require the employee to provide a copy of the covered service 
member’s active-duty orders or other documentation issued by the military that indicates 
the covered military member is on active duty or has been called to active-duty status in 
support of a contingency operation, and the dates of the covered military member’s active-
duty service. This information only needs to be provided to the employer once.  

  

Once the employee returns the completed FMLA certification, you may grant or deny FMLA 
leave based on the information on the form. If the form is incomplete or otherwise 
insufficient, you must specify in writing what information is lacking, and give the employee 
seven calendar days to correct the deficiency before denying leave. If the employee never 
give you an FMLA certification that you properly requested, the leave is not protected by 
the FMLA. It is the employee’s responsibility to make sure the FMLA certification is 
completed and returned in a timely manner.  

  

You must allow the employee at least 15 days to obtain the medical certification.  

  

Contingency Operation: Contingency operation means a military operation that: (1) is 
designated by the Secretary of Defense as an operation in which members of the armed 
forces are or may become involved in military actions, operations, or hostilities against an 
enemy of the United States or against an opposing military force; or (2) results in the call or 
order to, or retention on, active duty of members of the uniformed services as provided by 
law.  

  

Continuing Treatment by a Healthcare Provider: Continuing treatment by a healthcare 
provider means any one of the following:  

• Incapacity and treatment. A period of incapacity of more than three consecutive, full 
calendar days, and any follow-up treatment or period of incapacity relating to the same 
condition, that also involves: (i) treatment two or more times, within 30 days of the first day 
of incapacity, by a healthcare provider, by a nurse under direct supervision of a healthcare 
provider, or by a provider of healthcare services (e.g., physical therapist) under orders of, 
or on referral by, a healthcare provider, unless circumstances exist beyond the employee’s 
control that prevent the follow-up visit from occurring as planned by the healthcare 
provider; or (ii) treatment by a healthcare provider on at least one occasion, which results 
in a schedule of continuing treatment under the supervision of the healthcare provider. 
“Treatment by a healthcare provider” means an in-person visit to a healthcare provider. 
The first in-person treatment visit must take place within seven days of the first day of 
incapacity. The healthcare provider must determine whether additional treatment visits or a 
schedule of continuing treatment is necessary within the 30-day period.  

• Pregnancy or prenatal care. Any period of incapacity due to pregnancy, or for prenatal 
care.  

• Chronic conditions. Any period of incapacity or treatment for such incapacity due to a 
chronic serious health condition. A chronic serious health condition is one that: (i) Requires 
periodic visits (defined as at least twice a year) for treatment by a healthcare provider, or 
by a nurse under direct supervision of a healthcare provider; (ii) Continues over an 
extended period of time (including recurring episodes of a single underlying condition); and 



 
(iii) May cause periodic, rather than a continuing period of, incapacity (e.g., asthma, 
diabetes, epilepsy, etc.).  

• Permanent or long-term conditions. A period of incapacity that is permanent or long-term 
due to a condition when treatment may not be effective. The employee or family member 
must be under the continuing supervision of a healthcare provider, but active treatment by 
the healthcare provider is not required. Examples include Alzheimer’s, a severe stroke, or 
the terminal stages of a disease.  

• Conditions requiring multiple treatments. Any period of absence to receive multiple 
treatments (including any resulting period of recovery) by a healthcare provider or by a 
provider of healthcare services under orders of, or on referral by, a healthcare provider, 
for: (i) Restorative surgery after an accident or other injury; or (ii) A condition that would 
likely result in a period of incapacity of more than three consecutive full calendar days in 
the absence of medical care or treatment, such as cancer (chemotherapy, radiation, etc.), 
severe arthritis (physical therapy), kidney disease (dialysis).  

Covered Employers: The FMLA applies to an employer if the employer has 50 or more 
employees on the payroll (including part-timers and employees on leave) in 20 or more 
workweeks in the current or preceding calendar year. The FMLA also applies to public 
agencies, including state, local and federal employers, and local education agencies – 
regardless of the number of employees.  

  

Covered Military Member: Covered military member means the employee’s spouse, son, 
daughter, or parent on active military duty or call to active military-duty status.  

  

Covered Service Member: Covered service member means a current member of the 
armed forces, including a member of the National Guard or Reserves, who is undergoing 
medical treatment, recuperation, or therapy, is otherwise in outpatient status, or is 
otherwise on the temporary disability retired list, for a serious injury or illness incurred in the 
line of duty on active duty.  

  

Documenting Relationships: For purposes of confirming family relationship, the employer 
may require the employee giving notice of the need for leave to provide reasonable 
documentation or a statement of family relationship. This documentation may take the form 
of a simple statement from the employee, or a child’s birth certificate, a court document, 
etc. The employer is entitled to examine documentation such as a birth certificate, etc., but 
the employee is entitled to have the official document returned.  

  

Eligible Employee: For an employee to be eligible for FMLA benefits, he or she must:  

• Work for a covered employer  

• Be on the employer’s payroll for a total of 12 months (not necessarily consecutive)  

• Have worked at least 1,250 hours in the previous 12 months  

• Work at a location in the United States where at least 50 employees are employed by the 
employer within 75 miles  

Although the 12 months of employment need not be consecutive, employment periods 
before a break in service of seven years or more need not be counted in determining 
whether the employee has been employed by the employer for at least 12 months. There 
are two exceptions: 1) time served fulfilling National Guard or Reserve duty counts toward 
the 12-month employment requirement; and 2) when there is a written agreement 
concerning the employer’s intention to rehire the employee after the break in service. If an 
employer chooses to count someone’s employment before a 7-year gap, it must do so for 
all employees with a similar break in service.  

  

Essential Functions of the Job: Essential functions are the basic job duties an employee 
must be able to perform, with or without reasonable accommodation. Employers should 
examine each job carefully to determine which functions or tasks are essential to 



 
performance. (This is particularly important before taking an employment action such as 
recruiting, advertising, hiring, promoting or firing.)  

  

Fitness-for-Duty Certification: If requested by the employer, employees who take FMLA 
leave for their own serious health condition provide this certification before returning to 
work. A healthcare provider writes the report after making sure the employee is healthy 
enough to return to work. An employer may require that the certification specifically address 
the employee’s ability to perform the essential functions of the employee’s job. However, 
the employer must inform the employee that it will require fitness-for-duty certification at the 
time it notifies the employee it is designating the employee’s leave as FMLA leave. If the 
employer wants the certification to confirm that the employee is able to perform the 
essential functions of the employee’s job, the employer must provide the employee a list of 
the essential job functions at the same time the employer provides the designation notice. 
Also, when there are reasonable job safety concerns, an employer may require a fitness-
for-duty certification before an employee may return to work when the employee takes 
intermittent leave.  

  

Foster Care: Foster care is 24-hour care for children in substitution for, and away from, 
their parents or guardian. Informal care arrangements don’t constitute foster care, which 
arises only when the state is involved in taking children away from their family and placing 
them in another’s home. 

  

Healthcare Provider: A ‘‘healthcare provider’’ is:  

• A doctor of medicine or osteopathy who is authorized to practice medicine or surgery (as 
appropriate) by the state in which the doctor practices  

• Podiatrists, dentists, clinical psychologists, optometrists, and chiropractors (limited to 
treatment consisting of manual manipulation of the spine to correct a subluxation as 
demonstrated by X-ray to exist) authorized to practice in the state and performing within 
the scope of their practice as defined under state law  

• Nurse practitioners, nurse midwives, clinical social workers and physician assistants who 
are authorized to practice under state law and who are performing within the scope of their 
practice as defined under state law  

• Christian Science practitioners listed with the First Church of Christ, Scientist in Boston, 
Massachusetts  

• Any healthcare provider that an employer or the employer’s group health plan’s benefits 
manager will accept certification of the existence of a serious health condition to validate a 
claim for benefits  

• A healthcare provider listed above who practices in a country other than the United States, 
who is authorized to practice in accordance with the laws of that country, and who is 
performing within the scope of his or her practice as defined under such laws;  

• Any other person determined by the Secretary of Labor to be capable of providing 
healthcare services  

The phrase ‘‘authorized to practice in the state’’ means the provider must be authorized to 
diagnose and treat physical or mental health conditions. 

  

Incapable of Self-Care: This occurs when an individual requires active assistance or 
supervision to provide daily self-care in several of the ‘‘activities of daily living’’ (ADLs) or 
‘‘instrumental activities of daily living’’ (IADLs). Activities of daily living include adaptive 
activities such as caring appropriately for one’s grooming and hygiene, bathing, dressing 
and eating. Instrumental activities of daily living include cooking, cleaning, shopping, taking 
public transportation, paying bills, maintaining a residence, using telephones and 
directories, using a post office, etc.  

  



 
Incapacity: Inability to work, attend school or perform other regular daily activities due to 
the serious health condition, treatment for the condition, or recovery from the condition.  

  

In Loco Parentis: Persons who are ‘‘in loco parentis’’ include those with day-to-day 
responsibilities to care for and financially support a child, or, in the case of an employee, 
who had that responsibility for the employee when the employee was a child. A biological 
or legal relationship is not necessary.  

  

Instrumental Activities of Daily Living: Instrumental activities of daily living include 
cooking, cleaning, shopping, taking public transportation, paying bills, maintaining a 
residence, using telephones and directories, using a post office, etc.  

  

Intermittent Leave: Intermittent leave means leave taken in short blocks of time, or by 
reducing an employee’s normal weekly or daily work schedules, because of a single illness 
or injury, and may include leave of periods from an hour or more to several weeks. 
Examples of intermittent leave include leave taken on an occasional basis for medical 
appointments, leave taken several days at a time spread over a period of six months, such 
as for chemotherapy, or leave taken for periods of severe morning sickness due to 
pregnancy.  

  

Key Employee: A key employee is an employee who is among the highest-paid 10 percent 
of the employer’s employees within a 75-mile radius of the site where the employee works. 
If an employee is a key employee, the employer may refuse to allow the employee to return 
to work from FMLA leave if the employee’s return would cause severe economic injury to 
the employer.  

  

Major Life Activities: This refers to the caring for oneself, performing manual tasks, 
walking, seeing, hearing, speaking, breathing, learning and working.  

  

Military Caregiver Leave: Eligible employees are entitled to take up to 26 workweeks of 
leave to care for a spouse, son, daughter, parent or next of kin who is a current member of 
the Armed Forces and who is undergoing medical treatment or recuperating from a serious 
injury or illness incurred while on active military duty.  

  

Next of Kin of a Covered Service Member: The nearest blood relative other than the 
covered service member’s spouse, parent, son, or daughter, in the following order of 
priority: Blood relatives who have been granted legal custody of the covered service 
member by court decree or statutory provisions, brothers and sisters, grandparents, aunts 
and uncles, and first cousins, unless the covered service member has specifically 
designated in writing another blood relative as his or her nearest blood relative for purposes 
of military caregiver leave under the FMLA. When no designation is made, and there are 
multiple family members with the same level of relationship to the covered service member, 
all such family members shall be considered the covered service member’s next of kin and 
may take FMLA leave to provide care to the covered service member, either consecutively 
or simultaneously. When the designation has been made, the designated individual shall be 
deemed to be the covered service member’s only next of kin.  

  

Parent: A biological, adoptive, step or foster father or mother, or any other individual who 
stood in loco parentis to the employee when the employee was a son or daughter as 
defined below. This term does not include parents ‘‘in law.’’  

  

Parent of a Covered Service Member: A covered service member’s biological, adoptive, 
step or foster father or mother, or any other individual who stood in loco parentis to the 
covered service member. This term does not include parents ‘‘in law.’’  



 
  

Physical or Mental Disability: A physical or mental impairment that substantially limits 
one or more of the major life activities of an individual.  

  

“Qualifying Exigency” Leave: Under the FMLA, eligible employees are entitled to 12 
workweeks of FMLA job-protected leave because of any “qualifying exigency” arising out of 
the fact that the employee’s spouse, son, daughter or parent is on active duty or called to 
active duty status in support of a contingency operation as a member of the National Guard 
or Reserves. The DOL’s final regulations define “qualifying exigency” by referring to a 
number of broad categories for which employees may use FMLA leave, including:  

• Short-notice deployment  

• Military events and related activities  

• Childcare and school activities  

• Financial and legal arrangements 

• Counseling  

• Rest and recuperation  

• Post-deployment activities  

• Additional activities not encompassed in the other categories, but agreed to by the 
employer and employee  

Reduced-Leave Schedule: Reduced-leave schedule means a leave schedule that 
reduces the usual number of hours each workweek, or hours each workday, of an 
employee.  

  

Reinstatement (Job Restoration): When an employee returns from FMLA leave, he or 
she must be restored to his/her original job, or to an equivalent job with equivalent pay, 
benefits, and other terms and conditions of employment.  

  

Under certain limited circumstances when reinstating an employee would cause substantial 
and grievous economic injury to an employer’s operations, an employer may refuse to 
reinstate certain highly paid “key” employees after using FMLA leave during which health 
coverage was maintained.  

  

Serious Health Condition:  The FMLA defines serious health condition as an illness, 
injury, impairment, physical condition or mental condition that requires:  

• Inpatient care (an overnight stay) in a medical facility, hospice or residential medical care 
facility; or  

• Continuing treatment by a healthcare provider for a period of incapacity.  
Serious Injury or Illness: In the context of FMLA military leave, serious injury or illness 
means an injury or illness incurred by a covered service member in the line of duty on 
active duty that may render the service member medically unfit to perform the duties of the 
member’s office, grade, rank, or rating.  

  

Son or Daughter: For purposes of FMLA leave taken for birth or adoption, or to care for a 
family member with a serious health condition, son or daughter means a biological, 
adopted, or foster child, a stepchild, a legal ward, or a child of a person standing in loco 
parentis, who is either under age 18, or age 18 or older and ‘‘incapable of self-care 
because of a mental or physical disability’’ at the time that FMLA leave is to start.  

  

Son or Daughter on Active Duty or Call to Active-Duty Status: The employee’s 
biological, adopted, or foster child, stepchild, legal ward, or a child for whom the employee 
stood in loco parentis, who is on active duty or call to active-duty status, and who is of any 
age.  

  



 
Son or Daughter of a Covered Service Member: The service member’s biological, 
adopted, or foster child, stepchild, legal ward, or a child for whom the service member 
stood in loco parentis, and who is of any age.  

  

Spouse: Spouse means a husband or wife as defined or recognized under state law for 
purposes of marriage in the state where the employee resides, including common-law 
marriage in states where it is recognized.  

  

Substantially Limits: This refers to the inability or significant restriction of the ability to 
perform one of the “major life activities,” compared to an average person in society.  

  

Substituting Accrued Paid Leave for Unpaid FMLA Leave:  Employees may choose, or 
an employer may require, the substitution of accrued paid leave for any of the situations 
covered by the FMLA. The substitution of accrued paid leave is limited by company policies 
governing the use of such leave.  



 

FMLA Overview 

This is just an overview  

  

The circumstances in your company may require the advice of a labor law attorney to 
clarify your responsibilities and rights when it comes to FMLA leave. In addition, many 
states and localities have laws that expand upon the federal requirements. You are 
required to abide by the laws that are most favorable for the employee in question, should 
federal and local laws differ.  

  

What is the FMLA? 

  

The Family and Medical Leave Act (FMLA) was enacted in 1993 to allow employees to take 
reasonable unpaid leave for certain family and medical reasons. The legislation intends to 
“balance the demands of the workplace with the needs of the families, to promote the 
stability and economic security of families, and to promote national interests in preserving 
family integrity.”  

  

Has the FMLA changed significantly since 1993?  

  

The first expansion of the FMLA was signed into law on January 28, 2008. The FMLA was 
amended at that time to provide leave to employees with family members serving or injured 
on military duty. The newest revision of the FMLA will go into effect on January, 16, 2009, 
and provides additional clarifications and new conditions for FMLA use.  

  

Does our company have to offer FMLA leave? 

  

The FMLA applies to you if you have 50 or more employees (including part-timers and 
employees on leave) for 20 or more workweeks (not necessarily consecutive) in the current 
or preceding calendar year.  

  

The FMLA also applies to public agencies, including state, local and federal employers, and 
local education agencies – regardless of the number of employees.  

  

Businesses with more than one location, even if each location has fewer than 50 
employees or if the businesses operate under different names, may be required to offer 
FMLA leave if their total number of employees at all locations combined exceeds 50.  

  

Reasons for FMLA Leave 

  

If you are a covered employer, you must grant an eligible employee up to 12 workweeks of 
unpaid leave during a 12-month period for any one or more of the following reasons:  

• The birth and care of the employee’s newborn child  

• The placement of a child with the employee for adoption or foster care  

• The care of an immediate family member (defined by the FMLA as “child, parent or 
spouse,” although state and local laws may have additional categories of covered family 
members) with a serious health condition  

• The employee’s own serious health condition  

• Because of any “qualifying exigency” arising out of the fact that the employee’s spouse, 
child or parent is on active duty or called to active-duty status in support of a contingency 
operation as a member of the National Guard or Reserves  



 
Additionally, the FMLA provides eligible employees up to 26 workweeks of leave to care for 
a spouse, child, parent or next of kin who is a current member of the armed forces and who 
is undergoing medical treatment or recuperating from a serious injury or illness incurred 
while on active duty.  

  

When is an employee eligible for FMLA? 

  

For an employee to be eligible for FMLA benefits, he or she must:  

• be on the payroll for a total of 12 months or more (although the time does not necessarily 
have to be consecutive)  

• have worked at least 1,250 hours in the previous 12 months  

• work at a location in the United States where at least 50 employees are employed by the 
business within 75 miles  

How the leave may be taken 

  

An employee may take up to 12 weeks of FMLA leave in a 12-month period (or 26 weeks of 
leave to care for a family member injured during active military duty). Leave can be taken in 
one block, in two or more blocks or as what is know as intermittent leave.  

  

What is intermittent leave?  

Under some circumstances, employees may take FMLA leave intermittently – which means 
taking leave in short blocks of time, or by reducing their normal weekly or daily work 
schedules. Intermittent leave is permitted when a serious health condition (of the employee 
or his/her immediate family member) requires periodic or ongoing treatment by a 
healthcare provider or reoccurring episodes of incapacity. For example, intermittent leave 
may be used for circumstances such as:  

• Medical appointments (e.g., prenatal or related to a serious health condition)  

• Continual treatments (e.g., chemotherapy, physical therapy or dialysis)  

• Periods of severe morning sickness due to pregnancy  
Paid versus unpaid FMLA leave 

  

Employees may choose, or you may require, the substitution of accrued paid vacation or 
personal leave for any of the situations covered by the FMLA. The substitution of accrued 
leave is limited by company policies governing the use of such leave.  

  

You are responsible for determining whether an employee’s use of paid leave counts as 
FMLA leave, based on information from your employee. In all circumstances, it is your 
responsibility to designate leave, whether paid or unpaid, as FMLA-qualifying, and to give 
notice of the designation to your employee.  

  

Expanded Leave Benefits for Military Families  

  

In 2008, the FMLA was amended to expand leave protections to employees with family 
members serving or injured on military duty. Under that amendment, employees with family 
members in the military and who would otherwise be eligible for FMLA leave – those with 
12 months of employment, 1,250 hours worked in the 12 months preceding the requested 
leave, and who work where at least 50 employees are employed within a 75-mile radius – 
are entitled to leave for the following two new circumstances:  

  

Leave for “Qualifying Exigency”: Eligible employees are entitled to 12 workweeks of 
unpaid leave during a 12-month period because of any “qualifying exigency” arising out of 
the fact that the employee’s spouse, son, daughter or parent is on active duty or called to 
active-duty status in support of a contingency operation as a member of the National Guard 
or Reserves.  



 
  

Leave to Care for Injured/Ill Service Members: Eligible employees also are entitled to 
take up to 26 workweeks of leave to care for a spouse, son, daughter, parent or next of kin 
who is a current member of the armed forces and who is undergoing medical treatment or 
recuperating from a serious injury or illness incurred while on active duty. The 12-month 
period in which leave in this category may be taken begins on the first day the eligible 
employees takes FMLA leave to care for a covered service member and ends 12 months 
after that date, regardless of the method used by the employer to determine the 
employee’s 12 workweeks of leave entitlement for other FMLA-qualifying reasons.  



 

Calculate Military Caregiver Leave 

The following explains how an employer should calculate an employee's entitlement to 
military caregiver leave when the employer uses a calendar-year method for other FMLA-
qualifying reasons:  

  

EXAMPLE: The employer uses the calendar-year method (January 2009-December 2009) 
for determining an employee's leave balance for FMLA leave taken for all qualifying 
reasons other than military caregiver leave.  

  

An employee first takes military caregiver leave in June 2009. Between June 2009 and 
June 2010 (the "single 12-month period'' for military caregiver leave), the employee may 
take a combined total of 26 workweeks of leave, including up to 12 weeks for any other 
FMLA-qualifying reason if he has not yet taken any FMLA leave in 2009. 

  

 If, however, the employee already had taken five weeks of FMLA leave for his own serious 
health condition when he began taking military caregiver leave in June 2009, he then would 
be entitled to no more than seven weeks of FMLA leave for reasons other than to care for a 
covered service member during the remainder of the 2009 calendar year (i.e., the 12 weeks 
yearly entitlement minus the five weeks already taken). Although his entitlement to FMLA 
leave for reasons other than military caregiver leave is limited by his use of FMLA leave 
during the calendar year, the employee still is entitled to take up to 26 weeks of FMLA 
leave to care for a covered service member from June to December 2009.  

  

Beginning in January 2010, the employee is entitled to an additional 12 weeks of FMLA 
leave for reasons other than to care for a covered service member. If the employee takes 
four weeks of FMLA leave for his own serious health condition in January 2010, this would 
reduce both the number of available weeks of FMLA leave remaining in calendar year 2010 
(i.e., the 12 weeks yearly entitlement minus the four weeks already taken) and the number 
of weeks of FMLA leave available for either military caregiver leave or other FMLA-
qualifying reasons during the "single 12-month period'' of June 2009-June 2010.  

  

Once the employee exhausts his or her 26-workweek entitlement, he or she may not take 
any additional FMLA leave for any reason until the “single 12-month period'' ends. Thus, for 
example, if the employee took 20 workweeks of military caregiver leave from June to 
December 2009, four workweeks of leave in January 2010 for his or her own serious health 
condition, and another two workweeks of military caregiver leave in March 2010, the 
employee will have exhausted his or her 26-workweek entitlement for the “single 12-month 
period'' of June 2009-June 2010. The employee still would have eight weeks of FMLA leave 
available in calendar year 2010, but the employee could not take such leave until after June 
2010, when the “single 12-month period'' ends.  

 



 

Browsing the Online Knowledge Base 

1. Go to www.gradiencesupport.com.  
 

 
 
 

2. Click Register Now.  
3. When the registry screen opens, enter the required information, then click Submit.  

 
Note: You will receive an e-mail with your new password.  
 
 

4. Return to www.gradiencesupport.com.  
5. To browse for “How-To” instructions, click Log in now. Enter your login and password and 

click Login.  
 

 



 
 
 

6. On the left, under Knowledge Base, click Browse. See Note below.  
 

 
 
 

7. Under Categories, make your selection. The screen will change. When it does, just as 
before, under Categories, make your selection. Under Articles, select your topic.  
 
Note: In step 6 above, you also may click Search for Solution and enter your issue to find a 
solution.  
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